Derniers sujets
» Alimentation/Chargeur 60V/400W CC/CV tout prêt
Mar 20 Juin 2017 - 22:09 par Silicium81

» Regulateur MPP universel
Ven 16 Juin 2017 - 13:10 par Silicium81

» Remorque monoroue et charge changeante
Mer 7 Juin 2017 - 14:15 par filomat

» caddie solaire
Jeu 1 Juin 2017 - 11:19 par filomat

» VTT AE sur base RR9.2
Jeu 1 Juin 2017 - 8:49 par Silicium81

» Vous avez dit "Chromebook" ?
Dim 21 Mai 2017 - 21:11 par filomat

» controleur sinus miniature ...
Mar 9 Mai 2017 - 18:23 par gui13

» Chargeur 1800W / 40..60V et 1,5 kg (origine serveur)
Sam 22 Avr 2017 - 9:55 par Snickers

» Moteur roue sur ligne de chaine
Mar 18 Avr 2017 - 0:15 par zenedavtri


Batterie qui ne charge plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie qui ne charge plus

Message par luc le Dim 28 Fév 2016 - 17:45

Bonjour,
Je suis l'heureux propriétaire d'un VAE depuis 2 ou 3 mois mais je viens de "griller ma batterie" (enfin le BMS je pense).

Suite à une mauvaise manipulation de ma part j'ai créé un court circuit au niveau de la prise pour recharger la batterie.
Depuis je peux continuer de "vider" la batterie mais impossible de la recharger. De quoi cela peut venir?

informations utiles :
batterie lithium 36V 11AH
J'ai testé mon chargeur il fonctionne bien.

Merci pour vos lumières.

luc

Messages : 1
Date d'inscription : 28/02/2016

Revenir en haut Aller en bas

Re: Batterie qui ne charge plus

Message par Snickers le Dim 28 Fév 2016 - 21:20

Le plus probable c'est que le transistor qui active ou coupe la charge sur le BMS soit mort et/ou le fusible s'il y en a un.
Les pistes peuvent aussi avoir fait fusible.
Ca se répare mais il faut suivre les pistes et identifier le ou les transistors.
avatar
Snickers

Messages : 255
Date d'inscription : 25/04/2014

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum