Derniers sujets
» Alimentation/Chargeur 60V/400W CC/CV tout prêt
Mar 20 Juin 2017 - 22:09 par Silicium81

» Regulateur MPP universel
Ven 16 Juin 2017 - 13:10 par Silicium81

» Remorque monoroue et charge changeante
Mer 7 Juin 2017 - 14:15 par filomat

» caddie solaire
Jeu 1 Juin 2017 - 11:19 par filomat

» VTT AE sur base RR9.2
Jeu 1 Juin 2017 - 8:49 par Silicium81

» Vous avez dit "Chromebook" ?
Dim 21 Mai 2017 - 21:11 par filomat

» controleur sinus miniature ...
Mar 9 Mai 2017 - 18:23 par gui13

» Chargeur 1800W / 40..60V et 1,5 kg (origine serveur)
Sam 22 Avr 2017 - 9:55 par Snickers

» Moteur roue sur ligne de chaine
Mar 18 Avr 2017 - 0:15 par zenedavtri


Images qui disparaissent :(

Voir le sujet précédent Voir le sujet suivant Aller en bas

Images qui disparaissent :(

Message par Silicium81 le Ven 22 Mai 2015 - 8:59

Je constate la disparition d'images contenue dans des messages anciens... Comme on est pas sur face de bouc ici, les images éphémères sont indésirables...

Celles ci (celles qui disparaissent) ont toute été stockée sur servimg (en utilisant donc l'hébergement intégré aux icônes d'édition des messages) Suspect

Je pense donc que servimg n'est pas fiable... Il faut changer d'hébergeur d'image, ce n'est pas un problème pour les futures images mais pour celles déjà en place pale

Je vais essayer de modifier l'hébergeur des images du forum stockées sur servimg mais il faut faire cela à la main image par image...
Aidez moi !

Le serveur www.casimages.com ne semble pas oublier les images aussi vite !
avatar
Silicium81
Admin

Messages : 356
Date d'inscription : 10/04/2014
Localisation : Tarn

http://vae-tech.forumactif.org

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum