Derniers sujets
» Remise en état d'un analyseur de spectre R3361A Advantest (bientôt)
Batterie qui ne charge plus EmptyMer 3 Avr 2024 - 11:51 par Silicium81

» radiocommande dji phantom 3 (GL300C) qui ne gère plus correctement la batterie [réparé]
Batterie qui ne charge plus EmptyVen 15 Mar 2024 - 14:00 par Silicium81

» Colle efficace pour recoller les semelles de chaussure
Batterie qui ne charge plus EmptySam 2 Mar 2024 - 16:25 par Silicium81

» Modification temporisateur H3Y-2
Batterie qui ne charge plus EmptyJeu 29 Fév 2024 - 13:19 par Maxime

» Réparation APN Sony RX100M3
Batterie qui ne charge plus EmptyMar 20 Fév 2024 - 11:51 par Silicium81

» Recharge Dell G3 3779 via Thunderbolt (USB-C)
Batterie qui ne charge plus EmptyMar 16 Jan 2024 - 17:26 par Silicium81

» Connaitre le niveau d'eau dans son puit avec domoticz et ESP Easy
Batterie qui ne charge plus EmptyLun 11 Déc 2023 - 22:10 par Snickers

» Remise en état d'un générateur RF HP8640B
Batterie qui ne charge plus EmptyJeu 7 Déc 2023 - 13:29 par Renaud

» Airzound défectueux
Batterie qui ne charge plus EmptyMar 5 Déc 2023 - 23:30 par Silicium81

Le Deal du moment : -20%
Ecran PC GIGABYTE 28″ LED M28U 4K ( IPS, 1 ms, ...
Voir le deal
399 €

Batterie qui ne charge plus

2 participants

Aller en bas

Batterie qui ne charge plus Empty Batterie qui ne charge plus

Message par luc Dim 28 Fév 2016 - 17:45

Bonjour,
Je suis l'heureux propriétaire d'un VAE depuis 2 ou 3 mois mais je viens de "griller ma batterie" (enfin le BMS je pense).

Suite à une mauvaise manipulation de ma part j'ai créé un court circuit au niveau de la prise pour recharger la batterie.
Depuis je peux continuer de "vider" la batterie mais impossible de la recharger. De quoi cela peut venir?

informations utiles :
batterie lithium 36V 11AH
J'ai testé mon chargeur il fonctionne bien.

Merci pour vos lumières.

luc

Messages : 1
Date d'inscription : 28/02/2016

Revenir en haut Aller en bas

Batterie qui ne charge plus Empty Re: Batterie qui ne charge plus

Message par Snickers Dim 28 Fév 2016 - 21:20

Le plus probable c'est que le transistor qui active ou coupe la charge sur le BMS soit mort et/ou le fusible s'il y en a un.
Les pistes peuvent aussi avoir fait fusible.
Ca se répare mais il faut suivre les pistes et identifier le ou les transistors.
Snickers
Snickers

Messages : 497
Date d'inscription : 25/04/2014
Localisation : Hanovre (Allemagne)

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum